О компании Новости Карьера Сервис и поддержка Контакты Стать поставщиком
Маркированный товар
Оставить заявку
Сообщить о проблеме
Комплексные системы безопасности и электрика
Служба клиентского сервиса+7 (495) 280-77-50
Собственные бренды B2B-портал Проектирование Учебный центр Акции
Luis+КаталогСетевое и офисное IT-оборудованиеТелефония и связьТелефоны офисныеТелефон DPH-150SE/F5B

Телефон D-Link с цветным дисплеем, 1 WAN-портом 10/100Base-TX, 1 LAN-портом 10/100Base-TX и поддержкой PoE DPH-150SE/F5B

Изображение товар скоро появится
Артикул
DPH-150SE/F5B
Бренд
D-Link
Отгрузка сразу после поступления оплаты
Мгновенное выставление счёта
Автоматическое резервирование
Наличие

По запросу

Цена по запросу
Оплата безналичным расчетом
Бесплатная доставка до ПВЗ
Доступна бесплатная доставка
Можно загрузить весь список товаров сразу
Описание
Транспортные характеристики
Предупреждение: Адаптер питания приобретается отдельно (по умолчанию питание PoE)
Область применения: Средний уровень / Управление
Количество SIP линий: 4
Процессор: Broadcom BCM1190
Память: RAM 16MB, Flash 8MB
Тип дисплея: Цветной
Разрешение дисплея: 320x240
Количество физических клавиш: 31
Количество DSS клавиш: 8
Телефонная книга, записей: 500
Журнал звонков, записей: 300
Черный список: Да
Дополнительный микрофон: Да
Громкая связь: Да
Конференц-связь: Трехсторонняя
Переадресация: Да
Дополнительные функции: Ожидание вызова. Индикация ожидания вызова/сообщения. Анонимный вызов/блокировка ан.вызова. «Не беспокоить». Автоответ. Limit list. Автозавершение вызова. Горячая линия. Перехват вызова. Action URL/Active URI
Поддержка платформ: VxWorks
Подключение модулей расширения: Модуль расширения клавиш
Сетевые протоколы: IP RFC 3261. SDP RFC 2327. RTP RFC 1889. Назначение IP-адреса: статич.IP, DHCP и PPPoE. STUN, static port mapping (NAT traversal). SNTP. DNS & DNS SRV. TFTP/FTP/HTTP для автоконфиг-я. IP/TCP/UDP/ARP/ICMP
Сетевые порты: 2 x 10/100 Mbps (работа в режиме моста)
Поддержка аксессуаров: гарнитуры EHS (RJ9)
Поддержка аудио-кодеков: G.711a/u (64 Кбит/с). G.729A/B (8 Кбит/с). G.723.1 (высокий/низкий). G.726-32. G.722
RJ45: 2
RJ9: 2
DC-in: 1
Питание: 5VDC/1A
Питание PoE: 802.3af
Цвет: Черный
Ширина, мм: 188
Высота, мм: 195
Толщина, мм: 51
Особенности: FTP/TFTP/HTTP для удаленного обновления программного обеспечения. APS-автоконфигурирование для обновления ПО и профиля. Обновление в случае повреждения программного обеспечения
Ссылка на описание: https://www.dlink.ru/ru/products/8/2190.html
Комплект поставки: IP-телефон, телефонная трубка с кабелем, Ethenet-кабель, руководство по установке, подставка для телефона, комплект винтов для настенного монтажа

Транспортные характеристики (за шт)

0.957 кг
0.003667 м3
263x249x56 мм
Информация о товарах, технических характеристиках оборудования, представленных в каталоге, носит информативный характер и может быть изменена производителем без уведомления. Рекомендуем проконсультироваться со специалистом.
Все товарные знаки, логотипы и изображения принадлежат их правообладателям. Изображения товаров используются исключительно для идентификации продукции. При обнаружении нарушения прав просьба направить уведомление на
website-hotline@luis.ru
- мы оперативно удалим материалы.
Загрузить в спецификацию
manual png

Эксперт на рынке систем безопасности и электрики

  • Полная проектная
    и техническая поддержка

    Поможем сократить сроки проектных работ и выиграть тендер

  • Пусконаладочные
    работы

    Настроим и введём в эксплуатацию оборудование согласно требованиям проектной документации

  • Бесплатное обучение
    и сертификация

    Обучим ваших специалистов: 110+ обучающих программ, лицензия Минобрнауки, сертификаты и дипломы гособразца

  • Постпродажное обслуживание
    и сервис

    Устраним неполадки, проведем технический осмотр и выполним ремонт при необходимости

Помощь

  • Доставка
  • Возврат
  • Документация
  • Сертификаты
  • Каталоги оборудования
  • Сообщить о проблеме
Подпишитесь, чтобы быть в курсе всех акций, новостей и новинок
Нажимая на кнопку "Подписаться на новости", вы соглашаетесь с Правилами продажи товаров, даёте согласие на обработку персональных данных и подтверждаете ознакомление с Политикой конфиденциальности.
125124, Москва, 1-я ул. Ямского Поля, д. 28
+7 (495) 280-77-50
Профессиональная система
снабжения ЛУИС+
© Luis, 2026 Файлы Cookies Согласие на обработку персональных данных Политика защиты и обработки персональных данных Карта сайта
Файлы Cookies © Luis, 2026